Unfortunately type definitions are not available for this package

@babel/compat-data

  • Version 7.17.10
  • Published
  • 50.6 kB
  • No dependencies
  • MIT license

Install

npm i @babel/compat-data
yarn add @babel/compat-data
pnpm add @babel/compat-data

Overview

Overview not available.

Dependencies (0)

No dependencies.

Dev Dependencies (3)

Peer Dependencies (0)

No peer dependencies.

Badge

To add a badge like this onejsDocs.io badgeto your package's README, use the codes available below.

You may also use Shields.io to create a custom badge linking to https://www.jsdocs.io/package/@babel/compat-data.

  • Markdown
    [![jsDocs.io](https://img.shields.io/badge/jsDocs.io-reference-blue)](https://www.jsdocs.io/package/@babel/compat-data)
  • HTML
    <a href="https://www.jsdocs.io/package/@babel/compat-data"><img src="https://img.shields.io/badge/jsDocs.io-reference-blue" alt="jsDocs.io"></a>